Welcome!

Welcome to the 1337pwn community forums. Register now for an account.

Register Now

Announcement

Collapse
No announcement yet.

Namirial SIGNificant SignAnyWhere 6.10.x Cross Site Scripting

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Namirial SIGNificant SignAnyWhere 6.10.x Cross Site Scripting

    Namirial SIGNificant SignAnyWhere versions 6.10.60.25434 and 6.10.100.25817 suffer from a persistent cross site scripting vulnerability.

    More...
Working...
X