Welcome!

Welcome to the 1337pwn community forums. Register now for an account.

Register Now

Announcement

Collapse
No announcement yet.

Online Shopping Alphaware 1.0 SQL Injection

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Online Shopping Alphaware 1.0 SQL Injection

    Online Shopping Alphaware version 1.0 suffers from a remote SQL injection vulnerability that allows for authentication bypass.

    More...
Working...
X