Welcome!

Welcome to the 1337pwn community forums. Register now for an account.

Register Now

Announcement

Collapse
No announcement yet.

Victor CMS 1.0 Cross Site Scripting

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Victor CMS 1.0 Cross Site Scripting

    Victor CMS version 1.0 suffers from a user_firstname persistent cross site scripting vulnerability.

    More...
Working...
X